Due to health issues support is very limited

file Weird bug: lots of white space above content in backend

More
5 years 1 month ago #10190 by DavidBoggitt
Hi Carsten,

This is still happening. I don't think it's happening as much and I can't give steps that guarantee to reproduce it :(

Dave.

Please Log in or Create an account to join the conversation.

More
5 years 1 month ago #10192 by carsten888
I've noticed wierd blank spaces too. Then refresh and all is normal again. At this moment I can't quite figure out why. Emptying browser cache should have taken care of that...

Please Log in or Create an account to join the conversation.

More
5 years 1 month ago #10195 by DavidBoggitt
I'm glad it's not just me then, but sorry it's proving so tricky to track down...!

Please Log in or Create an account to join the conversation.

More
5 years 1 week ago #10230 by danpoole
I still get this problem after I install version 2.2.7 and clear the cache. I also just installed AMM on a fresh install and the next thing it did was add the white space. Are there any other reports of it still happening with other users?

Please Log in or Create an account to join the conversation.

More
5 years 1 week ago #10233 by carsten888
no just us 3 as far as I know. :unsure:

Please Log in or Create an account to join the conversation.

More
5 years 1 week ago #10234 by DavidBoggitt
I'm mostly using Chrome at the moment and what's strange is that I haven't seen this for a while. Or so I remember!

Wonder if it was a browser bug?!

Please Log in or Create an account to join the conversation.

Time to create page: 0.110 seconds
Powered by Kunena Forum
 
spicy-sacerdotal